<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
	prefix="og: https://ogp.me/ns# fb: http://ogp.me/ns/fb#" > <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://thetylerloop.com/xmlrpc.php" />
    
		<!-- All in One SEO 4.0.15 -->
		<title>Guía de vacunación COVID-19 del Condado de Smith (actualización de abril de 2021) | The Tyler Loop</title>
		<link rel="canonical" href="https://thetylerloop.com/guia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021/" />
		<meta property="og:site_name" content="The Tyler Loop" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Guía de vacunación COVID-19 del Condado de Smith (actualización de abril de 2021) | The Tyler Loop" />
		<meta property="og:url" content="https://thetylerloop.com/guia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021/" />
		<meta property="fb:app_id" content="1308181489262690" />
		<meta property="fb:admins" content="617026779" />
		<meta property="og:image" content="https://thetylerloop.com/wp-content/uploads/2021/03/Untitled-design-3-2.png" />
		<meta property="og:image:secure_url" content="https://thetylerloop.com/wp-content/uploads/2021/03/Untitled-design-3-2.png" />
		<meta property="og:image:width" content="600" />
		<meta property="og:image:height" content="500" />
		<meta property="article:tag" content="coronavirus" />
		<meta property="article:tag" content="homepage" />
		<meta property="article:tag" content="covid" />
		<meta property="article:tag" content="stephen fierbaugh" />
		<meta property="article:tag" content="tyler" />
		<meta property="article:tag" content="vaccinations" />
		<meta property="article:tag" content="vaccines" />
		<meta property="article:tag" content="vacunación" />
		<meta property="article:tag" content="virus" />
		<meta property="article:published_time" content="2021-03-31T15:12:22Z" />
		<meta property="article:modified_time" content="2021-04-03T19:12:02Z" />
		<meta property="article:publisher" content="https://www.facebook.com/thetylerloop/" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:site" content="@thetylerloop" />
		<meta property="twitter:domain" content="thetylerloop.com" />
		<meta property="twitter:title" content="Guía de vacunación COVID-19 del Condado de Smith (actualización de abril de 2021) | The Tyler Loop" />
		<meta property="twitter:image" content="https://thetylerloop.com/wp-content/uploads/2021/03/Untitled-design-3-2.png" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/thetylerloop.com\/#website","url":"https:\/\/thetylerloop.com\/","name":"The Tyler Loop","description":"Deep reporting from deep East Texas","publisher":{"@id":"https:\/\/thetylerloop.com\/#organization"}},{"@type":"Organization","@id":"https:\/\/thetylerloop.com\/#organization","name":"Tasneem Raja","url":"https:\/\/thetylerloop.com\/","sameAs":["https:\/\/www.facebook.com\/thetylerloop\/","https:\/\/twitter.com\/thetylerloop\/","https:\/\/www.instagram.com\/thetylerloop\/","https:\/\/www.youtube.com\/channel\/UC92ql_H4vc5OVFO6s7IIzQg","https:\/\/soundcloud.com\/thetylerloop\/"]},{"@type":"BreadcrumbList","@id":"https:\/\/thetylerloop.com\/guia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/thetylerloop.com\/#listItem","position":"1","item":{"@id":"https:\/\/thetylerloop.com\/#item","name":"Home","description":"Deep reporting from deep East Texas","url":"https:\/\/thetylerloop.com\/"},"nextItem":"https:\/\/thetylerloop.com\/guia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021\/#listItem"},{"@type":"ListItem","@id":"https:\/\/thetylerloop.com\/guia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021\/#listItem","position":"2","item":{"@id":"https:\/\/thetylerloop.com\/guia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021\/#item","name":"Gu\u00eda de vacunaci\u00f3n COVID-19 del Condado de Smith (actualizaci\u00f3n de abril de 2021)","url":"https:\/\/thetylerloop.com\/guia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021\/"},"previousItem":"https:\/\/thetylerloop.com\/#listItem"}]},{"@type":"Person","@id":"https:\/\/thetylerloop.com\/author\/janeneal\/#author","url":"https:\/\/thetylerloop.com\/author\/janeneal\/","name":"Jane Neal","image":{"@type":"ImageObject","@id":"https:\/\/thetylerloop.com\/guia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/b2104f3b0f747338319a24a0c60f013f?s=96&d=mm&r=g","width":"96","height":"96","caption":"Jane Neal"},"sameAs":["https:\/\/www.facebook.com\/thetylerloop\/","https:\/\/twitter.com\/thetylerloop\/","https:\/\/www.instagram.com\/thetylerloop\/","https:\/\/www.youtube.com\/channel\/UC92ql_H4vc5OVFO6s7IIzQg","https:\/\/soundcloud.com\/thetylerloop\/"]}]}
		</script>
		<!-- All in One SEO -->

<link rel="icon" type="image/png" href="https://thetylerloop.com/wp-content/uploads/2018/09/TTL_Logo_sq_Color.ico"><script type='text/javascript'>console.log('PixelYourSite Free version 7.1.8');</script>
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Tyler Loop &raquo; Feed" href="https://thetylerloop.com/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-175053700-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-175053700-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thetylerloop.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://thetylerloop.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-bl-red-framework-css'  href='https://thetylerloop.com/wp-content/plugins/td-blocks-red-pack/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-categories-red-framework-css'  href='https://thetylerloop.com/wp-content/plugins/td-categories-red-pack/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-bg-red-framework-css'  href='https://thetylerloop.com/wp-content/plugins/td-grids-red-pack/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-header-styles-framework-css'  href='https://thetylerloop.com/wp-content/plugins/td-header-styles-pack/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-posts-red-framework-css'  href='https://thetylerloop.com/wp-content/plugins/td-posts-red-pack/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-smart-lists-red-framework-css'  href='https://thetylerloop.com/wp-content/plugins/td-smart-lists-red-pack/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%7CRoboto%3A400%7CActor%3A400%7CWork+Sans%3A400%2C500%2C600%2C700%7CSource+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CDroid+Serif%3A400%2C700&#038;ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://thetylerloop.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://thetylerloop.com/wp-content/themes/IonMag/style.css?ver=2.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://thetylerloop.com/wp-content/themes/IonMag-child/style.css?ver=2.1c' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/thetylerloop.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thetylerloop.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://thetylerloop.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thetylerloop.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://thetylerloop.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.6.2' id='jquery-bind-first-js'></script>
<script type='text/javascript' src='https://thetylerloop.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3' id='js-cookie-js'></script>
<script type='text/javascript' id='pys-js-extra'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"10838","content_name":"Gu\u00eda de vacunaci\u00f3n COVID-19 del Condado de Smith (actualizaci\u00f3n de abril de 2021)","categories":"coronavirus, homepage","tags":"coronavirus, COVID, Stephen Fierbaugh, tyler, vaccinations, vaccines, vacunaci\u00f3n, virus"},"delay":0,"ids":[]}]}},"dynamicEventsParams":[],"dynamicEventsTriggers":[],"facebook":{"pixelIds":["454537655065746"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":10838,"content_name":"Gu\u00eda de vacunaci\u00f3n COVID-19 del Condado de Smith (actualizaci\u00f3n de abril de 2021)","categories":"coronavirus, homepage","tags":"coronavirus, COVID, Stephen Fierbaugh, tyler, vaccinations, vaccines, vacunaci\u00f3n, virus"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"serverApiEnabled":false,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/thetylerloop.com","ajaxUrl":"https:\/\/thetylerloop.com\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"thetylerloop.com","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":true,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thetylerloop.com/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.1.8' id='pys-js'></script>
<link rel="https://api.w.org/" href="https://thetylerloop.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thetylerloop.com/wp-json/wp/v2/posts/10838" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thetylerloop.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thetylerloop.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://thetylerloop.com/?p=10838' />
<link rel="alternate" type="application/json+oembed" href="https://thetylerloop.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthetylerloop.com%2Fguia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021%2F" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/thetylerloop.com\/wp-admin\/","wpRestNonce":"e600c634b1","wpRestUrl":"https:\/\/thetylerloop.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-175053700-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-175053700-1');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6113058248294303",
    enable_page_level_ads: true
  });
</script>
<link href="https://fonts.googleapis.com/css?family=Noticia+Text:400,700" rel="stylesheet">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.post header .td-post-author-name,
    .post header .td-post-author-name a {
        font-family:Roboto;
	font-size:14px;
	
    }
    
    .post header .td-post-date .entry-date {
        font-family:Roboto;
	font-size:14px;
	
    }
    
    .post .td-post-next-prev-content span {
        font-family:Roboto;
	font-size:12px;
	
    }
    
    .post .td-post-next-prev-content a {
        font-family:Roboto;
	font-size:20px;
	
    }
    
    .post .author-box-wrap .td-author-name a {
        font-family:Roboto;
	font-size:14px;
	
    }
    
    .post .author-box-wrap .td-author-url a {
        font-family:Roboto;
	
    }
    
    .post .author-box-wrap .td-author-description {
        font-family:Actor;
	
    }
    
    .td-page-title,
    .td-category-header .entry-title,
    .woocommerce-page .page-title {
    	font-family:Roboto;
	font-size:31px;
	line-height:33px;
	
    }
    
    .td-page-content,
    .td-page-content p,
    .td-page-content .td_block_text_with_title,
    .woocommerce-page .page-description > p {
    	font-family:"Noticia Text";
	
    }
    
    .widget_archive a,
    .widget_calendar,
    .widget_categories a,
    .widget_nav_menu a,
    .widget_meta a,
    .widget_pages a,
    .widget_recent_comments a,
    .widget_recent_entries a,
    .widget_text .textwidget,
    .widget_tag_cloud a,
    .widget_search input,
    .widget_display_forums a,
    .widget_display_replies a,
    .widget_display_topics a,
    .widget_display_views a,
    .widget_display_stats,
    .widget_categories li span,
    .woocommerce .product-categories a {
    	font-family:Roboto;
	font-size:14px;
	
    }
    
	input[type="submit"],
	.td-read-more a,
	.td_ajax_load_more,
	.vc_btn,
	.woocommerce a.button,
	.woocommerce button.button,
	.woocommerce #respond input#submit {
		font-family:Roboto;
	
	}
	
	
    body, p {
    	font-family:"Noticia Text";
	
    }
    
    
            .td-theme-wrap .td_module_mx_rd_bg_32 .entry-title {
                @td_module_mx_rd_bg_20
            }
</style>

<link rel="icon" href="https://thetylerloop.com/wp-content/uploads/2017/05/cropped-loop-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thetylerloop.com/wp-content/uploads/2017/05/cropped-loop-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thetylerloop.com/wp-content/uploads/2017/05/cropped-loop-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://thetylerloop.com/wp-content/uploads/2017/05/cropped-loop-1-270x270.png" />

<!-- BEGIN Typekit Fonts for WordPress -->
<script>
  (function(d) {
    var config = {
      kitId: 'nik7mhr',
      scriptTimeout: 3000,
      async: true
    },
    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
  })(document);
</script>
<!-- END Typekit Fonts for WordPress -->

		<style type="text/css" id="wp-custom-css">
			
		</style>
		
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="The Tyler Loop"/>
  <meta property="og:title" content="Guía de vacunación COVID-19 del Condado de Smith (actualización de abril de 2021)"/>
  <meta property="og:url" content="https://thetylerloop.com/guia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Edición de abril de 2021: esta información cambia rápidamente. Tyler Loop publicará actualizaciones según sea necesario. Consulte nuestro artículo anterior para obtener más información sobre la seguridad y la eficacia de las vacunas.



SUGERENCIA: Imprima esta guía y llévela con usted  para ayudar"/>
  <meta property="og:image" content="https://thetylerloop.com/wp-content/uploads/2021/03/Untitled-design-3-2.png"/>
  <meta property="og:image:url" content="https://thetylerloop.com/wp-content/uploads/2021/03/Untitled-design-3-2.png"/>
  <meta property="og:image:secure_url" content="https://thetylerloop.com/wp-content/uploads/2021/03/Untitled-design-3-2.png"/>
  <meta property="article:published_time" content="2021-03-31T09:12:22-06:00"/>
  <meta property="article:modified_time" content="2021-04-03T13:12:02-06:00" />
  <meta property="og:updated_time" content="2021-04-03T13:12:02-06:00" />
  <meta property="article:section" content="coronavirus"/>
  <meta property="article:section" content="homepage"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Guía de vacunación COVID-19 del Condado de Smith (actualización de abril de 2021)"/>
  <meta itemprop="headline" content="Guía de vacunación COVID-19 del Condado de Smith (actualización de abril de 2021)"/>
  <meta itemprop="description" content="Edición de abril de 2021: esta información cambia rápidamente. Tyler Loop publicará actualizaciones según sea necesario. Consulte nuestro artículo anterior para obtener más información sobre la seguridad y la eficacia de las vacunas.



SUGERENCIA: Imprima esta guía y llévela con usted  para ayudar"/>
  <meta itemprop="image" content="https://thetylerloop.com/wp-content/uploads/2021/03/Untitled-design-3-2.png"/>
  <meta itemprop="datePublished" content="2021-03-31"/>
  <meta itemprop="dateModified" content="2021-04-03T13:12:02-06:00" />
  <meta itemprop="author" content="Jane Neal"/>
  <!--<meta itemprop="publisher" content="The Tyler Loop"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Guía de vacunación COVID-19 del Condado de Smith (actualización de abril de 2021)"/>
  <meta name="twitter:url" content="https://thetylerloop.com/guia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021/"/>
  <meta name="twitter:description" content="Edición de abril de 2021: esta información cambia rápidamente. Tyler Loop publicará actualizaciones según sea necesario. Consulte nuestro artículo anterior para obtener más información sobre la seguridad y la eficacia de las vacunas.



SUGERENCIA: Imprima esta guía y llévela con usted  para ayudar"/>
  <meta name="twitter:image" content="https://thetylerloop.com/wp-content/uploads/2021/03/Untitled-design-3-2.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="b705e8aae615f8b14fb15d36ad1fde1a"></head>

<body class="post-template-default single single-post postid-10838 single-format-standard guia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021 global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thetylerloop/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/thetylerloop" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/thetylerloop" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-intros-container"><ul id="menu-intros" class="td-mobile-main-menu"><li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-122"><a href="https://thetylerloop.com/our-mission/">Our mission and our staff</a></li>
<li id="menu-item-2835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2835"><a href="https://thetylerloop.com/newsletter/">Get Our Newsletter</a></li>
<li id="menu-item-3306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3306"><a href="https://thetylerloop.com/support/">Support Our Work</a></li>
<li id="menu-item-4639" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4639"><a href="https://thetylerloop.com/what-do-you-wish-you-understood-about-tyler/">Ask a Question About Tyler</a></li>
<li id="menu-item-10472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10472"><a href="http://babble.thetylerloop.com">Tyler Babble</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://thetylerloop.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

<div id="td-outer-wrap" class="td-theme-wrap">
    
<!--
Header style 2
-->

<div class="td-header-wrap td-header-style-2">
    <div class="td-header-bg td-container-wrap "></div>
    <div class="td-header-top-menu td-container-wrap ">
        <div class="td-container td-header-row">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-logo-wrap td-container-wrap ">
        <div class="td-container td-header-row">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
            <div class="td-header-sp-logo">
                		<a class="td-main-logo" href="https://thetylerloop.com/">
			<img class="td-retina-data"  data-retina="https://thetylerloop.com/wp-content/uploads/2018/09/TTL_Logo_hrz_Color-1.png" src="https://thetylerloop.com/wp-content/uploads/2018/09/TTL_Logo_hrz_Color-1.png" alt=""  title="THE TYLER LOOP" width="550"/>
			<span class="td-visual-hidden">The Tyler Loop</span>
		</a>
	            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://thetylerloop.com/">
			<img class="td-retina-data" data-retina="https://thetylerloop.com/wp-content/uploads/2018/09/TTL_Logo_hrz_BWneg-1.png" src="https://thetylerloop.com/wp-content/uploads/2018/09/TTL_Logo_hrz_BWneg.png" alt="" title="THE TYLER LOOP"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://thetylerloop.com/">
			<img class="td-retina-data" data-retina="https://thetylerloop.com/wp-content/uploads/2018/09/TTL_Logo_hrz_Color-1.png" src="https://thetylerloop.com/wp-content/uploads/2018/09/TTL_Logo_hrz_Color-1.png" alt="" title="THE TYLER LOOP"/>
		</a>
	    </div>
    <div class="menu-intros-container"><ul id="menu-intros-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-122"><a href="https://thetylerloop.com/our-mission/">Our mission and our staff</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2835"><a href="https://thetylerloop.com/newsletter/">Get Our Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3306"><a href="https://thetylerloop.com/support/">Support Our Work</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-4639"><a href="https://thetylerloop.com/what-do-you-wish-you-understood-about-tyler/">Ask a Question About Tyler</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10472"><a href="http://babble.thetylerloop.com">Tyler Babble</a></li>
</ul></div></div>


    <div class="td-header-menu-search">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-search-box-wrap">
            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://thetylerloop.com/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-10838" class="post-10838 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-homepage tag-coronavirus tag-covid tag-stephen-fierbaugh tag-tyler tag-vaccinations tag-vaccines tag-vacunacion tag-virus" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Guía de vacunación COVID-19 del Condado de Smith (actualización de abril de 2021)</h1>

                

                <div class="td-module-meta-info">
					<div class="td-post-author-name">
						<div class="td-author-by">By</div>
						<a href="https://thetylerloop.com/author/stephen-fierbaugh/" title="Posts by Stephen Fierbaugh" class="author url fn" rel="author">Stephen Fierbaugh</a> and <a href="https://thetylerloop.com/author/paulina-pedroza/" title="Posts by Paulina Pedroza" class="author url fn" rel="author">Paulina Pedroza</a>						<div class="td-author-line"> - </div>
					</div>
                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-03-31T09:12:22+00:00" >March 31, 2021</time></span>                                        <div class="td-post-views-wrap">
                                                                    </div>
                </div>
            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthetylerloop.com%2Fguia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gu%C3%ADa+de+vacunaci%C3%B3n+COVID-19+del+Condado+de+Smith+%28actualizaci%C3%B3n+de+abril+de+2021%29&url=https%3A%2F%2Fthetylerloop.com%2Fguia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021%2F&via=thetylerloop"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://thetylerloop.com/guia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://thetylerloop.com/guia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021/&amp;media=https://thetylerloop.com/wp-content/uploads/2021/03/Untitled-design-3-2.png&description=Gu%C3%ADa+de+vacunaci%C3%B3n+COVID-19+del+Condado+de+Smith+%28actualizaci%C3%B3n+de+abril+de+2021%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gu%C3%ADa+de+vacunaci%C3%B3n+COVID-19+del+Condado+de+Smith+%28actualizaci%C3%B3n+de+abril+de+2021%29%20-%20https%3A%2F%2Fthetylerloop.com%2Fguia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://thetylerloop.com/guia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://thetylerloop.com/guia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021/" data-text="Guía de vacunación COVID-19 del Condado de Smith (actualización de abril de 2021)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        
        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://thetylerloop.com/wp-content/uploads/2021/03/Untitled-design-3-2.png" data-caption=""><img width="600" height="500" class="entry-thumb td-modal-image" src="https://thetylerloop.com/wp-content/uploads/2021/03/Untitled-design-3-2.png" srcset="https://thetylerloop.com/wp-content/uploads/2021/03/Untitled-design-3-2.png 600w, https://thetylerloop.com/wp-content/uploads/2021/03/Untitled-design-3-2-300x250.png 300w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="Untitled design (3)"/></a></div>
        
<p><strong>Edición de abril de 2021:</strong> esta información cambia rápidamente. Tyler Loop publicará actualizaciones según sea necesario. Consulte nuestro <a href="https://thetylerloop.com/your-smith-co-covid-19-vaccination-guide/">artículo</a> anterior para obtener más información sobre la seguridad y la eficacia de las vacunas.</p>



<p>SUGERENCIA: <a href="https://thetylerloop.com/wp-content/uploads/2021/03/Smith-County-COVID-19-Vaccination-Guide-April-2021-Update-1.pdf">Imprima esta guía</a> y llévela con usted&nbsp; para ayudar a otras personas a concertar citas. Las URL se pueden escribir directamente en computadoras prestadas. </p>



<p>Todas las personas mayores de 15 años ahora califican para la vacuna COVID-19 en Texas. Pero el averiguar cómo vacunarse es una responsabilidad personal. Esa va por tu cuenta. No existe un método unificado para registrarse.</p>



<p>NET Health y UT Health East Texas son los dos grandes proveedores, pero muchos otros proveedores de atención médica, como las farmacias, también están comenzando a recibir dosis. Ahora que hay más vacunas disponibles, la mayor limitación es programar una cita. Es posible que los proveedores no conozcan los detalles sobre la cantidad exacta de vacuna que están recibiendo hasta solo unos días antes, por lo que muchos no programan con mucha anticipación.</p>



<p>Aquí están las principales páginas de registro. Si usted ve no tienen algo hoy, vuelva a consultar mañana:</p>



<p>NET Health: <a href="https://www.nethealthcovid19.org/vaccine-updates">https://www.nethealthcovid19.org/vaccine-updates</a></p>



<p>UT Health East Texas: <a href="https://www.signupgenius.com/go/ut">https://www.signupgenius.com/go/ut</a></p>



<p>Christus Health: <a href="https://www.christushealth.org/coronavirus">https://www.christushealth.org/coronavirus</a> (use el bot amarillo en el lado derecho)</p>



<p>Para los condados vecinos:</p>



<p>Christus Health: <a href="https://vaccinate.christushealth.org/">https://vaccinate.christushealth.org/</a></p>



<p>A nivel nacional, <a href="https://vaccinefinder.org/">VaccineFinder.Org</a> es el lugar de referencia para localizar proveedores. Es relativamente nuevo, pero se está acelerando rápidamente. El sistema de distribución es lo suficientemente dinámico como para investigar un poco en VaccineFinder.org y luego trabajar con los teléfonos y buscar en Internet, lo que puede revelar proveedores más pequeños que tienen existencias disponibles un día pero no al siguiente.</p>



<p><em>Stephen Fierbaugh was lead IT Project Manager for a large hospital ship being built in China. Now, he&#8217;s looking for new places to serve.&nbsp;Are these statistics helpful?&nbsp;Would you like to see similar information for your city or organization?&nbsp;Stephen has his Masters in Intercultural Studies with a focus on ICT4D (technology) and is PMI certified as a Project Management Professional (PMP).&nbsp;Check out his <a href="https://www.linkedin.com/in/sfierbaugh/">LinkedIn</a> for more examples of his skills and experience</em>.</p>



<p><em>Paulina Pedroza is a community advocate and teacher. She has taught English to language learners for 12 years, as well as immigrants preparing for their United States citizenship test.</em> <em>She also teaches Spanish to Tyler police officers. Paulina is an active liaison between Tyler and East Texas organizations and city services and local Latino communities. In addition to being a board member for The Tyler Loop, Paulina participated as a storyteller in Out of the Loop season 4.</em></p>
			
			<blockquote class="membership-appeal">
				<p><strong>Thanks for reading this story. Just one more thing.</strong> If you believe in the power of local journalism here in Tyler, I'm hoping that you'll help us take The Loop to the next level.

				<p>Our readers have told us what they want to better understand about this place we all call home, from Tyler's north-south divide to our city's changing demographics. Power, leadership, and who gets a seat at the table. How Tyler is growing and changing, and how we can all help it improve. Local arts, culture, entertainment, and food.</p>
					
				<p>We can't do this alone. If you believe in a more informed, more connected, more engaged Tyler, help us tell the stories that need to be told in our community. Get free access to select Loop events, behind-the-scenes updates about the impact and goals of our work, and, above all, a chance to play a part in bringing more fresh, in-depth, unexpected journalism to Tyler.</p>
				<p><a href="https://thetylerloop.memberful.com/checkout?plan=30625"><span class="td_btn td_btn_md td_round_btn">Support The Tyler Loop</span></a></p>
			</blockquote>
        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://thetylerloop.com/smith-county-covid-19-vaccine-guide/">Smith County COVID-19 vaccine guide</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://thetylerloop.com/author/"><img alt='' src='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://thetylerloop.com/author/"></a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div><div class="author-box-wrap"><a href="https://thetylerloop.com/author/"><img alt='' src='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://thetylerloop.com/author/"></a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthetylerloop.com%2Fguia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gu%C3%ADa+de+vacunaci%C3%B3n+COVID-19+del+Condado+de+Smith+%28actualizaci%C3%B3n+de+abril+de+2021%29&url=https%3A%2F%2Fthetylerloop.com%2Fguia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021%2F&via=thetylerloop"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://thetylerloop.com/guia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://thetylerloop.com/guia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021/&amp;media=https://thetylerloop.com/wp-content/uploads/2021/03/Untitled-design-3-2.png&description=Gu%C3%ADa+de+vacunaci%C3%B3n+COVID-19+del+Condado+de+Smith+%28actualizaci%C3%B3n+de+abril+de+2021%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gu%C3%ADa+de+vacunaci%C3%B3n+COVID-19+del+Condado+de+Smith+%28actualizaci%C3%B3n+de+abril+de+2021%29%20-%20https%3A%2F%2Fthetylerloop.com%2Fguia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://thetylerloop.com/guia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://thetylerloop.com/guia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021/" data-text="Guía de vacunación COVID-19 del Condado de Smith (actualización de abril de 2021)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jane Neal"></span><meta itemprop="datePublished" content="2021-03-31T09:12:22+00:00"><meta itemprop="dateModified" content="2021-04-03T13:12:02-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thetylerloop.com/guia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://thetylerloop.com/wp-content/uploads/2018/09/TTL_Logo_hrz_Color-1.png"></span><meta itemprop="name" content="The Tyler Loop"></span><meta itemprop="headline " content="Guía de vacunación COVID-19 del Condado de Smith (actualización de abril de 2021)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://thetylerloop.com/wp-content/uploads/2021/03/Untitled-design-3-2.png"><meta itemprop="width" content="600"><meta itemprop="height" content="500"></span>        </footer>
    </article> <!-- /.post -->

    <script>var block_td_uid_3_6068e71587c01 = new tdBlock();
block_td_uid_3_6068e71587c01.id = "td_uid_3_6068e71587c01";
block_td_uid_3_6068e71587c01.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_6068e71587c01_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_6068e71587c01_rand","tdc_css_class_style":"td_uid_3_6068e71587c01_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":10838,"live_filter_cur_post_author":"18","block_template_id":""}';
block_td_uid_3_6068e71587c01.td_column_number = "3";
block_td_uid_3_6068e71587c01.block_type = "td_block_related_posts";
block_td_uid_3_6068e71587c01.post_count = "6";
block_td_uid_3_6068e71587c01.found_posts = "232";
block_td_uid_3_6068e71587c01.header_color = "";
block_td_uid_3_6068e71587c01.ajax_pagination_infinite_stop = "";
block_td_uid_3_6068e71587c01.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_3_6068e71587c01);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_6068e71587c01_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_6068e71587c01" ><h4 class="td-related-title td-block-title"><a id="td_uid_4_6068e7158a946" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_6068e71587c01" href="#">RELATED ARTICLES</a><a id="td_uid_5_6068e7158a9fa" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_6068e71587c01" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_6068e71587c01 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://thetylerloop.com/smith-county-covid-19-vaccine-guide/" rel="bookmark" title="Smith County COVID-19 vaccine guide"><img width="198" height="145" class="entry-thumb" src="https://thetylerloop.com/wp-content/uploads/2021/03/Untitled-design-3-2-198x145.png" srcset="https://thetylerloop.com/wp-content/uploads/2021/03/Untitled-design-3-2-198x145.png 198w, https://thetylerloop.com/wp-content/uploads/2021/03/Untitled-design-3-2-80x60.png 80w, https://thetylerloop.com/wp-content/uploads/2021/03/Untitled-design-3-2-300x220.png 300w" sizes="(max-width: 198px) 100vw, 198px" alt="" title="Smith County COVID-19 vaccine guide"/></a></div>                <div class="td-post-category-wrap"></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://thetylerloop.com/smith-county-covid-19-vaccine-guide/" rel="bookmark" title="Smith County COVID-19 vaccine guide">Smith County COVID-19 vaccine guide</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://thetylerloop.com/the-tyler-loop-interview-incumbent-shirley-mckellar-is-running-for-tyler-city-council-district-3/" rel="bookmark" title="The Tyler Loop interview: incumbent Shirley McKellar is running for Tyler City Council District 3"><img width="198" height="145" class="entry-thumb" src="https://thetylerloop.com/wp-content/uploads/2021/03/IMG_8527-198x145.jpeg" srcset="https://thetylerloop.com/wp-content/uploads/2021/03/IMG_8527-198x145.jpeg 198w, https://thetylerloop.com/wp-content/uploads/2021/03/IMG_8527-80x60.jpeg 80w, https://thetylerloop.com/wp-content/uploads/2021/03/IMG_8527-300x220.jpeg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="" title="The Tyler Loop interview: incumbent Shirley McKellar is running for Tyler City Council District 3"/></a></div>                <div class="td-post-category-wrap"></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://thetylerloop.com/the-tyler-loop-interview-incumbent-shirley-mckellar-is-running-for-tyler-city-council-district-3/" rel="bookmark" title="The Tyler Loop interview: incumbent Shirley McKellar is running for Tyler City Council District 3">The Tyler Loop interview: incumbent Shirley McKellar is running for Tyler City Council District 3</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://thetylerloop.com/the-tyler-loop-interview-dalila-reynoso-is-running-for-tyler-city-council-district-3/" rel="bookmark" title="The Tyler Loop interview: Dalila Reynoso is running for Tyler City Council District 3"><img width="198" height="145" class="entry-thumb" src="https://thetylerloop.com/wp-content/uploads/2021/03/IMG_1568-198x145.jpg" srcset="https://thetylerloop.com/wp-content/uploads/2021/03/IMG_1568-198x145.jpg 198w, https://thetylerloop.com/wp-content/uploads/2021/03/IMG_1568-80x60.jpg 80w, https://thetylerloop.com/wp-content/uploads/2021/03/IMG_1568-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="" title="The Tyler Loop interview: Dalila Reynoso is running for Tyler City Council District 3"/></a></div>                <div class="td-post-category-wrap"></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://thetylerloop.com/the-tyler-loop-interview-dalila-reynoso-is-running-for-tyler-city-council-district-3/" rel="bookmark" title="The Tyler Loop interview: Dalila Reynoso is running for Tyler City Council District 3">The Tyler Loop interview: Dalila Reynoso is running for Tyler City Council District 3</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://thetylerloop.com/got-your-second-vaccine-two-weeks-ago-its-hug-day/" rel="bookmark" title="Got your second vaccine two weeks ago? It&#8217;s Hug Day."><img width="198" height="145" class="entry-thumb" src="https://thetylerloop.com/wp-content/uploads/2021/03/hug-day-198x145.png" srcset="https://thetylerloop.com/wp-content/uploads/2021/03/hug-day-198x145.png 198w, https://thetylerloop.com/wp-content/uploads/2021/03/hug-day-80x60.png 80w, https://thetylerloop.com/wp-content/uploads/2021/03/hug-day-300x220.png 300w" sizes="(max-width: 198px) 100vw, 198px" alt="" title="Got your second vaccine two weeks ago? It&#8217;s Hug Day."/></a></div>                <div class="td-post-category-wrap"></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://thetylerloop.com/got-your-second-vaccine-two-weeks-ago-its-hug-day/" rel="bookmark" title="Got your second vaccine two weeks ago? It&#8217;s Hug Day.">Got your second vaccine two weeks ago? It&#8217;s Hug Day.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://thetylerloop.com/what-can-six-words-say/" rel="bookmark" title="What can six words say?"><img width="198" height="145" class="entry-thumb" src="https://thetylerloop.com/wp-content/uploads/2021/03/40-a-Hunger-CHRIS-198x145.jpg" srcset="https://thetylerloop.com/wp-content/uploads/2021/03/40-a-Hunger-CHRIS-198x145.jpg 198w, https://thetylerloop.com/wp-content/uploads/2021/03/40-a-Hunger-CHRIS-80x60.jpg 80w, https://thetylerloop.com/wp-content/uploads/2021/03/40-a-Hunger-CHRIS-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="" title="What can six words say?"/></a></div>                <div class="td-post-category-wrap"></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://thetylerloop.com/what-can-six-words-say/" rel="bookmark" title="What can six words say?">What can six words say?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://thetylerloop.com/art-up-close-goodbye-mom-by-derrick-white/" rel="bookmark" title="Art up close: &#8220;Goodbye Mom&#8221; by Derrick White"><img width="198" height="145" class="entry-thumb" src="https://thetylerloop.com/wp-content/uploads/2021/03/WEB_02262021_Derrick_White_10-198x145.jpg" srcset="https://thetylerloop.com/wp-content/uploads/2021/03/WEB_02262021_Derrick_White_10-198x145.jpg 198w, https://thetylerloop.com/wp-content/uploads/2021/03/WEB_02262021_Derrick_White_10-80x60.jpg 80w, https://thetylerloop.com/wp-content/uploads/2021/03/WEB_02262021_Derrick_White_10-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="" title="Art up close: &#8220;Goodbye Mom&#8221; by Derrick White"/></a></div>                <div class="td-post-category-wrap"></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://thetylerloop.com/art-up-close-goodbye-mom-by-derrick-white/" rel="bookmark" title="Art up close: &#8220;Goodbye Mom&#8221; by Derrick White">Art up close: &#8220;Goodbye Mom&#8221; by Derrick White</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6068e71587c01" data-td_block_id="td_uid_3_6068e71587c01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6068e71587c01" data-td_block_id="td_uid_3_6068e71587c01"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>never miss a story</span></h4>			<div class="textwidget"><p><a href="https://thetylerloop.com/newsletter/"><span class="td_btn td_btn_lg td_round_btn">Get our newsletter</span></a></p>
</div>
		</aside><aside class="td_block_template_1 widget mks_social_widget"><h4 class="block-title"><span>Follow us</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/thetylerloop/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/thetylerloop/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://twitter.com/thetylerloop" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  </ul>
		

		</aside>
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Recent Stories</span></h4>
		<ul>
											<li>
					<a href="https://thetylerloop.com/guia-de-vacunacion-covid-19-del-condado-de-smith-actualizacion-de-abril-de-2021/" aria-current="page">Guía de vacunación COVID-19 del Condado de Smith (actualización de abril de 2021)</a>
									</li>
											<li>
					<a href="https://thetylerloop.com/smith-county-covid-19-vaccine-guide/">Smith County COVID-19 vaccine guide</a>
									</li>
											<li>
					<a href="https://thetylerloop.com/the-tyler-loop-interview-incumbent-shirley-mckellar-is-running-for-tyler-city-council-district-3/">The Tyler Loop interview: incumbent Shirley McKellar is running for Tyler City Council District 3</a>
									</li>
											<li>
					<a href="https://thetylerloop.com/the-tyler-loop-interview-dalila-reynoso-is-running-for-tyler-city-council-district-3/">The Tyler Loop interview: Dalila Reynoso is running for Tyler City Council District 3</a>
									</li>
											<li>
					<a href="https://thetylerloop.com/got-your-second-vaccine-two-weeks-ago-its-hug-day/">Got your second vaccine two weeks ago? It&#8217;s Hug Day.</a>
									</li>
					</ul>

		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

    <!-- Instagram -->
    
    <div class="td-footer-ad td-container-wrap">
            </div>

    <div class="td-footer-outer-wrapper td-container-wrap ">
        <!-- Footer -->
        <div class="td-footer-wrapper">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>

        <div class="td-pb-row">
            <div class="td-pb-span12"><aside class="footer-logo-wrap"><a href="https://thetylerloop.com/"><img class="td-retina-data" src="https://thetylerloop.com/wp-content/uploads/2018/09/TTL_Logo_hrz_Color-1.png" data-retina="https://thetylerloop.com/wp-content/uploads/2018/09/TTL_Logo_hrz_Color-1.png" alt="" title="THE TYLER LOOP" width="" /></a></aside></div>        </div>
    </div>
</div>
        <!-- Sub Footer -->
            <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12 td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-3280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3280"><a href="https://thetylerloop.com/our-mission/">Our mission and our staff</a></li>
<li id="menu-item-3281" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3281"><a href="https://thetylerloop.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-3282" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3282"><a href="https://thetylerloop.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span12 td-sub-footer-copy">
                    &copy; 2020 The Tyler Loop
                </div>
            </div>
        </div>
    </div>
    
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: ionMag by tagDiv.com 2017
        Version: 2.1 (rara)
        Deploy mode: deploy
        
        uid: 6068e71590df8
    -->

    <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Become a member --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='fa8hzgmjto2qchst1285';s.dataset.user='78962';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=454537655065746&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=454537655065746&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=10838&cd[content_name]=Gu%C3%ADa+de+vacunaci%C3%B3n+COVID-19+del+Condado+de+Smith+%28actualizaci%C3%B3n+de+abril+de+2021%29&cd[categories]=coronavirus%2C+homepage&cd[tags]=coronavirus%2C+COVID%2C+Stephen+Fierbaugh%2C+tyler%2C+vaccinations%2C+vaccines%2C+vacunaci%C3%B3n%2C+virus" alt="facebook_pixel"></noscript>
		<script type="text/javascript">var fa8hzgmjto2qchst1285_shortcode = true;</script>
		<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://thetylerloop.com/?gdbc-client=3.1.42-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://thetylerloop.com/wp-content/themes/IonMag/js/tagdiv_theme.min.js?ver=2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://thetylerloop.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://thetylerloop.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.9' id='optinmonster-wp-helper-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://thetylerloop.com/wp-content/themes/IonMag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://thetylerloop.com/wp-content/themes/IonMag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

		<script type="text/javascript">var omapi_localized = { ajax: 'https://thetylerloop.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '677e7becd2', slugs: {"fa8hzgmjto2qchst1285":{"slug":"fa8hzgmjto2qchst1285","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":10838,"object_key":"post","object_type":"post","term_ids":[362,14,350,604,608,25,750,674,756,755]};</script>
		

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_6068e715916aa"></textarea>
						<div id="td_live_css_uid_1_6068e715916aa" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6068e715916aa');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6068e715916aa");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>